Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Tabelle mit Macken 0,01 statt 1
#1
Hallo,
ich habe eine Tabelle (qusi ein Formular) mit mehreren Seiten erstellt und benutze diese seit 2 Jahren ohne Probleme. Seit ein paar Tagen geschieht folgendes: Wenn ich zB eine 1 eingebe erscheint 0,01, das auch bei neu erstellten Tabellen. Und Berechnungsformeln nimmt er garnicht auch nicht mit vorn gestelltem =
Kann mir jemand helfen? Eine Mustertabelle will ich gerne zur Verfügung stellen.
Antwortento top
#2
Hallo,

Zitat:Eine Mustertabelle will ich gerne zur Verfügung stellen.

dann mach das bitte; alles andere ist Rätselraten. Dein Problem muss aber aus deiner Beispieltabelle richtig erkennbar sein. https://www.clever-excel-forum.de/Thread...ng-stellen
Gruß Günter
Jeder Fehler erscheint unglaublich dumm,
wenn andere ihn begehen.
angebl. von Georg Christoph Lichtenberg (1742-1799)
Antwortento top
#3
Hallo

Da hat jemand deine Optionen geändert.
Grüsse
Detlef

Bitte keine PN!
Seit Nikolaus 2012 mit Excel 2010. Seit Ostern 2015 mit Office 365
Antwortento top
#4
Hallo WillWissen (Günter)

in der Anlage befindet sich die Tabelle mit den Macken.
Danke für Deine schnelle Reaktion.
MfG
Logata (Harald)
Antwortento top
#5
Hola,

https://www.clever-excel-forum.de/Thread...at-Problem

Was ist mit Detlefs Vorschlag?

Gruß,
steve1da
[-] Folgende(r) 1 Benutzer sagt Danke an steve1da für diesen Beitrag:
  • schauan
Antwortento top
#6
Hallo Harald,

zwei Dinge.

1)
Wenn Deine Frage noch nicht endgültig beantwortet ist, musst Du keinen neuen Thread aufmachen. Wenn Du den alten nicht mehr findest, kannst Du Dir in Deinem Benutzer-CP Deine Threads anschauen und den entsprechenden auswählen.

Ich habe beide jetzt zusammengefügt.

2)
Wenn Du einen Anhang anfügst, musst Du nach dem "Durchsuchen" auch noch rechts "Attachment hinzufügen" drücken.
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste