Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Die Updates sind abgeschlossen. Bitte meldet eventuelle Bugs und Auffälligkeiten im entsprechenden Forum.
Sollte das Loginfenster nicht sichtbar sein, ist es unten links. Entweder Ihr loggt Euch dort ein oder löscht den Browsercache und versucht es noch einmal.


GIF Datei
#1
Hallo zusammen,

ich möchte in einer email eine GIF Datei (bewegliches Bild) einfügen. Leider bewegt sich das Bild aber nicht. In Lotus Notes gehts ohne Probleme. Was mache ich falsch bzw. welche Einstellungen muss ich ändern. Vielen Dank im Voraus.
Gruß Jürgen
Antwortento top
#2
Hallo Jürgen,

Du hast schon eingestellt das die Mail als HTML gesendet wird?

GrußformelHomepage
[-] Folgende(r) 1 Benutzer sagt Danke an Hajo_Zi für diesen Beitrag:
  • Jürgen
Antwortento top
#3
Ja, nach längerem Suchen habe ich die Einstellung gefunden. Sie steht auf HTML.
Gruß Jürgen
Antwortento top
#4
(16.04.2014, 13:49)Jürgen schrieb: Ja, nach längerem Suchen habe ich die Einstellung gefunden. Sie steht auf HTML.

und trotzdem geht es nicht?

mM:
Wenn es sogar das schlechteste Mailprogramm kann, dann muß es das zweitschlechteste doch auch können.
[-] Folgende(r) 1 Benutzer sagt Danke an Rabe für diesen Beitrag:
  • Jürgen
Antwortento top
#5
Hallo Ralf,

ja leider, es geht nicht. Vielleicht fehlt ja noch irgendeine andere Einstellung. Mal abwarten, ich hoffe noch auf andere Tips.

Frohe Ostern Euch allen.
Gruß Jürgen
Antwortento top
#6
Hier funktioniers.

Gruß Jürgen
Antwortento top
#7
(17.04.2014, 06:45)Jürgen schrieb: ja leider, es geht nicht. Vielleicht fehlt ja noch irgendeine andere Einstellung. Mal abwarten, ich hoffe noch auf andere Tips.

geht es nur bei Dir nicht oder sieht es der Empfänger auch nicht? Hast Du es bei Empfängern, die verschiedene Mail-Programmen nutzen, versucht?

Auch Dir schöne Ostern.
[-] Folgende(r) 1 Benutzer sagt Danke an Rabe für diesen Beitrag:
  • Jürgen
Antwortento top
#8
Ich habe mir die Datei, zum Ausprobieren selbst geschickt. Leider ohne Erfolg.
Gruß Jürgen
Antwortento top
#9
Hi Jürgen,

es ist ja fast wie Ostereier suchen Wink

Hast du die Möglichkeit, testweise deine E-Mail mit einem anderen Mailprogramm zu versenden - z. B. Thunderbird? Tritt der Fehler dann auch noch auf?
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) http://www.sprueche-zum-nachdenken.eu
[-] Folgende(r) 1 Benutzer sagt Danke an WillWissen für diesen Beitrag:
  • Jürgen
Antwortento top
#10
Das ist mein berufliches Mailprogramm. Ich wollte den Kollegen (nutzen alle dasselbe Programm) einen Osterhasen schicken. Auf meinem Privatrechner habe ich es noch nicht ausprobiert. Wenn es nicht klappt, ist es nicht so schlimm. Hätte mich nur interessiert, woran es liegt.

Gruß Jürgen
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste