Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

automatischer Haken
#1
Halllo ich habe wieder eine Frage

wie kann ich einen grünen Haken für Erledigt einfügen wenn ich der Zelle davor 100% erscheint. Es gibt da einen Formel für aber die funktioniert bei mir nicht.
Lg
Antwortento top
#2
Hallo,

dann zeige doch mal deine Formel.
Viele Grüße
Klaus-Dieter
Antwortento top
#3
Hi,

Arbeitsblatt mit dem Namen 'Tabelle2'
AB
1100%ü

ZelleFormel
B1=WENN(A1=1;"ü";"")
Verwendete Systemkomponenten: [Windows (32-bit) NT 10.00] MS Excel 2016
Diese Tabelle wurde mit Tab2Html (v2.6.0) erstellt. ©Gerd alias Bamberg

B1 grün und in Webdings formatieren
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) www.sprueche-zum-nachdenken.eu
[-] Folgende(r) 1 Benutzer sagt Danke an WillWissen für diesen Beitrag:
  • PhilippB.
Antwortento top
#4
Hallöchen,

wenn Du 'nen Haken willst oder auch mehr, nimm die Bedingte Formatierung mit den Symbolsätzen Smile Für nur den haken setzt Du die Grenzwerte auf 0 Der haken wird mit dem Tool leider nicht dargestellt.

Arbeitsblatt mit dem Namen 'Tabelle1'
AB
11

ZelleFormel
B1=A1

Zellebedingte Formatierung...Format
B11: Symbolsatzabc
Verwendete Systemkomponenten: [Windows (32-bit) NT 10.00] MS Excel 2016
Diese Tabelle wurde mit Tab2Html (v2.6.0) erstellt. ©Gerd alias Bamberg


Angehängte Dateien
.xlsx   Haken.xlsx (Größe: 8,44 KB / Downloads: 3)
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste