Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

keine Zuschlagberechnung bei u/K Einträge
#1
hallo Zusammen,
wie müsste die Formeln lauten,
wenn in Spalte C ein U/K steht,das keine Zuschlagberechnung in den
Spalten v,w und x. erfolgt.Es sollen nur Zuschläge berechnet werden,wenn
auch gearbeitet wurde.

Danke
Antwortento top
#2
Hola,

mit einer Wenn(Oder Formel. Das Prinzip kennst du.

Gruß,
steve1da
Antwortento top
#3
hi,
wenn ich die Formel =WENN(ODER(C6="U";C6="K";"");WENN(($A6<>"")*(WOCHENTAG($B6;2)<6);H6*$W$3;0)) in w6 eingebe,
erhalte ich wertfehler in Spalte J+K

Danke
Antwortento top
#4
(14.10.2020, 13:12)schluckspecht schrieb: Es sollen nur Zuschläge berechnet werden, wenn auch gearbeitet wurde.

Mahlzeit!
Schon mal das BUrlG gelesen?

Fragt sich Ralf

Etwas konkreter:
Was sind für Dich Zuschläge?
Gib einem Mann einen Fisch und du ernährst ihn für einen Tag. 
Lehre einen Mann zu fischen und du ernährst ihn für sein Leben. (Konfuzius)
Antwortento top
#5
Hallo,

ich denke deine Klammersetzung ist nicht ganz korrekt. Nach diesem Muster:

= WENN( ODER(C6="u"; C6="k"); "kein Zuschl."; "hier dein Zuschlag" )   (ohne Test, da keine Daten)

Sigi
Antwortento top
#6
@Sigi.21
danke,falsche Klammersetzung gehabt.
@RPP63
Nein,hab ich nicht.
Sicherlich wird es ein Unterschied geben.Sonst wärst du nicht darauf angesprungen.
Aber für mich selbst,weiss ich was damit gemeint ist.Und ich bin mir sicher,
das im Sprachgebrauch kein Unterschied gemacht wird,ob Zulagen od. Zuschlag.
Werde mich auf jeden Fall über den feinen Unterschied schlau machen.

Danke
Antwortento top
#7
Es geht mir um § 11 (1) BUrlG:
https://www.gesetze-im-internet.de/burlg/__11.html
Mit Ausnahme von Überstunden ist das Durchschnittseinkommen der letzten 13 Wochen zu zahlen.
Dazu gehören selbstverständlich auch Zulagen.
Schon mal mit dem Betriebsrat gesprochen?

Gruß Ralf
Gib einem Mann einen Fisch und du ernährst ihn für einen Tag. 
Lehre einen Mann zu fischen und du ernährst ihn für sein Leben. (Konfuzius)
Antwortento top
#8
Stichwort: Phantomlohn
Empfehlenswert zu lesen: § 14 Sozialgesetzbuch IV (SGB IV)

@RPP63:
03:33Uhr ?
Gesetzestexte bringen mich eher früher als später in den Schlaf. Probiers doch mal mit der AO :p
gruß
Marco
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste