Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Mittelwert aus 2 Zahlreihen
#1
Hallo zusammen!

Ich stehe auf dem Schlauch, benötige die Formel für Zelle B2. Es soll der Mittelwert von A4:A13 und B4:B13 angezeigt werden (155)

Seht Euch zum Verständnis die Anlage an:

Vielen Dank!


Angehängte Dateien
.xlsx   Mittelwert aus 2 Zahlreihen CEF.xlsx (Größe: 9,2 KB / Downloads: 4)
Antwortento top
#2
Hola,

den ermittelst du doch in E14.

Gruß,
steve1da
Antwortento top
#3
Hallo steve1da,

das ist richtig. Es wird eine Formel gesucht, die dieses direkt ausweist. Ich habe eine große Tabelle und ich möchte kein zusätzliches Tabellenblatt anlegen müssen um einen Mittelwert aus den beiden Summen zu ermitteln  Huh

(26.10.2020, 16:49)dennis1793 schrieb: Hallo steve1da,

das ist richtig. Es wird eine Formel gesucht, die dieses direkt ausweist. Ich habe eine große Tabelle und ich möchte kein zusätzliches Tabellenblatt anlegen müssen um einen Mittelwert aus den beiden Summen zu ermitteln  Huh


Also in B2 sollen 155 erscheinen
Antwortento top
#4
Hi

=MITTELWERT(SUMME(A4:A13);SUMME(B4:B13))

Gruß Elex
[-] Folgende(r) 1 Benutzer sagt Danke an Elex für diesen Beitrag:
  • dennis1793
Antwortento top
#5
Hola,

du hast die Summenbildung, du kennst die Mittelwertformel. Verbinde beides Wink

Edit: too late

Gruß,
steve1da
[-] Folgende(r) 1 Benutzer sagt Danke an steve1da für diesen Beitrag:
  • dennis1793
Antwortento top
#6
(26.10.2020, 16:55)Elex schrieb: Hi

=MITTELWERT(SUMME(A4:A13);SUMME(B4:B13))

Gruß Elex

TOP! VIELEN DANK!!!  15
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste