Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Mit Formelergebnis in anderer Formel weiterrechnen
#1
Hallo Forengemeinde.

Ich brauch bitte Hilfestellung. 
Habe in einer Zelle "Qw" eine Formel "WENN(B2="Diesel";Y1;W1)"
Ich möchte mit diesem Ergebnis in einer weiteren Formel (Zelle R2) weitermachen.
Original wäre Q2*P2*N2/100
Q2 war vorher " =WENN(B2="Diesel";1,18;1,23)"
Die jetzige Formel in Q2 heißt" =WENN(B2="Diesel";Y1;W1"

Wie heißt die Formel in R2?
Antwortento top
#2
Hi,

für mich etwas wirr beschrieben. Lad mal bitte eine Beispieltabelle (kein Bild!) hoch. Lies bitte hier: https://www.clever-excel-forum.de/Thread...ng-stellen
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) www.zitate.net
Antwortento top
#3
Hier bitte


Angehängte Dateien
.xlsx   Kostenvergleich_bsp.xlsx (Größe: 18,88 KB / Downloads: 7)
Antwortento top
#4
Hi,

schreib deine Beträge mit Komma anstelle Punkt (in Deutschland ist der Dezimaltrenner ein Komma), dann funktionieren deine Formeln in Spalte M.
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) www.zitate.net
[-] Folgende(r) 1 Benutzer sagt Danke an WillWissen für diesen Beitrag:
  • Berger
Antwortento top
#5
Danke
Ist damit erledigt
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste