Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Datum in WENN-Formel einfügen
#1
Moin,
wie füge ich in folgender Formel das Datum aus A1 ein?
=WENN(B1=1;"Kein Termin ";wenn(B1=2;"Termin" Datum aus A1)
Gruß
Dieter
Antworten Top
#2
Hola,
hatten wir doch schon.
https://www.clever-excel-forum.de/Thread...tumsangabe
Gruß,
steve1da
Antworten Top
#3
Sorry, wieder mal geschlafen.
Dieter
Antworten Top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste