Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Termine per mail
#1
Hallo,

Version 2013
Ich bekomme per Mail Termine, die automatisch in meinen Kalender eingetragen werden.
Dies möchte ich abstellen.
Unter Optionen ist schon abgewählt "Teilnehmer dürfen andere Besprechungszeiten vorschlagen"

GrußformelHomepage
Antwortento top
#2
Hi Hajo,

(12.04.2014, 16:39)Hajo_Zi schrieb: Ich bekomme per Mail Termine, die automatisch in meinen Kalender eingetragen werden.
Dies möchte ich abstellen.
Unter Optionen ist schon abgewählt "Teilnehmer dürfen andere Besprechungszeiten vorschlagen"

gibt es da keine Einstellung, die ungefähr so heißt:

"Termine und Anfragen automatisch verarbeiten" oder so? Diese dann abwählen.
Wir haben in der Firma Lotus Notes, darum kann ich es nicht genau sagen, wie und wo.
Antwortento top
#3
Hallo Ralf,

ich habe schon bei Erweitert und Kalender nachgeschaut, es sah mir keine Option so aus als ob die das macht.

Gruß Hajo
Antwortento top
#4
Hallo Hajo,

eventuell unter

Optionen | Email | Verlauf die automatische Verarbeitung von Besprechungsanfragen

deaktivieren?
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top
#5
Halloo Andre,

ich habe die Option gefunden und erstmal abgewählt. Ich werde es jetzt mal abwarten.

Gruß Hajo
Antwortento top
#6
Hallo Andre,

diese Einstellung hat mein Problem nicht gelöst.
Ich vermute mal MS benutzt keine Hintertür um Termine einzutragen.

GrußformelHomepage
Antwortento top
#7
Hallo Hajo,

hast du schon da mal geschaut?

Automatisches Verarbeiten von Besprechungsanfragen
1.Klicken Sie im Menü Extras auf Optionen und dann auf Kalenderoptionen.
2.Klicken Sie unter Erweiterte Optionen auf Ressourcenplanung.
3.Aktivieren Sie das Kontrollkästchen Automatisch Besprechungsanfragen annehmen und Absagen bearbeiten.
4.Sie können dann die folgenden Optionen auswählen:
Besprechungsanfragen bei Überschneidungen automatisch ablehnen
Anfragen zu Besprechungsserien automatisch ablehnen

Gruß Heinz
Es ist nicht genug, zu wissen. Man muss es auch anwenden.
Es ist nicht genug, zu wollen. Man muss es auch tun.
Antwortento top
#8
Hallo Heinz,

ich bin gerade im Urlaub und kann es nicht testen. Ich werde es am Montagabend mal testen.

GrußformelHomepage
Antwortento top
#9
Hallo Heinz,

die Beschreibung ist für vor 2007. Den Punkt "Ressourcenplanung" konnte ich in 2013 nicht finden.

Gruß Hajo
Antwortento top
#10
Hallo Hajo,

Extras | Optionen klingt aber eher nach 2003 oder davor Wink Ich hatte bei meiner letzten Antwort auch 2010 im Blick. In 2010 gibt's die Ressourcenplanung noch. In 2013 gibt's dafür "Automatisches Annehmen oder ablehnen" Die hast Du aber doch bestimmt schon gefunden und probiert?
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste