Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Hilfe bei Kalender und Terminen
#1
Hallo zusammen,

ich werde noch etwas kirre. Also...mein Chef wollte, dass ich einen dynamischen Kalender in Excel erstelle. Hab ich auch prima hinbekommen. Weiterhin habe ich nun eine Exceltabelle bekommen, wo alle Mitarbeiter aufgeführt sind mit Terminen für die künftigen Personalgespräche. Nun soll ich es so hinbekommen, dass neben dem Datum der Name des Mitarbeiters erscheint. Ändert man den Termin, soll der Name automatisch zum richtigen Datum springen. 
Ich habe die Wenn Formel versucht (gefühle 5 km lang) und einen sverweis, aber ich kriege es einfach nicht auf die Kette. Ich bin kein Excel Crack - vielleicht habt ihr eine Idee?
Antwortento top
#2
Hola,

ja, den Sverweis.
Da wir allerdings keinerlei Infos zur Tabelle bekommen, wird’s schwer mit konkreter Hilfe.

Gruß,
steve1da
Antwortento top
#3
Warum kein Outlook ?
Zum übersetzen von Excel Formeln:

http://dolf.trieschnigg.nl/excel/index.p...gids=en+de
Antwortento top
#4
Hallöchen,

hier mal ein Ansatz zum Vergleich. Wichtig sind u.a. die $ beim Datenbereich du das FALSCH für eine genaue Übereinstimmung. Die Formel aus E1 einfach runterziehen.

Arbeitsblatt mit dem Namen 'Tabelle1'
ABCDE
113.05.2019Willi12.05.2019keiner
217.05.2019Bald13.05.2019Willi
314.05.2019keiner
415.05.2019keiner
516.05.2019keiner
617.05.2019Bald

ZelleFormel
E1=WENNFEHLER(SVERWEIS(D1;$A$1:$B$2;2;FALSCH);"keiner")
Verwendete Systemkomponenten: [Windows (32-bit) NT 10.00] MS Excel 2016
Diese Tabelle wurde mit Tab2Html (v2.6.0) erstellt. ©Gerd alias Bamberg
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste