Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Werte in die korrekte Zellen übertragen
#1
Hallo zusammen, 

A1:B9 sind Begegnungen und in G1:H9 sind die gleichen Begegnungen ABER in einer unterschiedlichen Reihenfolge  .
Ich möchte das Ergebnis von C1:C9 in I1:I9 per Formel übertragen.

Danke im Voraus für jede konstruktive Hilfe.


Angehängte Dateien
.xlsx   Werte in die korrekte Zellen übertragen.xlsx (Größe: 8,49 KB / Downloads: 8)
Antwortento top
#2
Hi,

=SVERWEIS(G1;$A$1:$C$9;3;FALSCH)
Gruß ConnySmile
_______________________________________________________________

Die Summe der Intelligenz auf unserem Planeten ist konstant, aber die Bevölkerung wächst!
Antwortento top
#3
Music 
Vielen Dank Conny, es funktioniert wie es soll.
Ich wünsche dir einen schönen Abend Thumbsupsmileyanim
Antwortento top
#4
Hi,

die Formel funktioniert aber nur, wenn du auf dem Tabellenblatt nur einen Spieltag hast.
Wenn du mehrere Spieltage untereinander hast, also eine Heimmannschaft mehrmals auftaucht,
musst du eine andere Formel verwenden.

{=INDEX($A$1:$C$9;VERGLEICH(G1&H1;$A$1:$A$9&$B$1:$B$9;0);3)}
Achtung: Matrixformel {}, mit strg+shift+enter abschließen
Den Bereich musst du entsprechend anpassen.
Gruß ConnySmile
_______________________________________________________________

Die Summe der Intelligenz auf unserem Planeten ist konstant, aber die Bevölkerung wächst!
Antwortento top
#5
Ich verwende nur einen Spieltag Smile
Danke trotzdem für die konstruktive Hilfe.
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste