Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Makrofehler ?
#1
Hallo zusammen,

ich nutze seit einigen Tagen die angehangene Tabelle. Bis auf einen Debug funktioniert diese auch sehr gut.

Dieser Debug tritt auf wenn die Tabelle über "Ansicht/Neues Fenter" auf einen riesen Flat gespiegelt wird, ob es daran liegt, weis ich nicht.

Bin wie immer sehr dankbar für Hilfe!

Gruß,
Ralf


Angehängte Dateien Thumbnail(s)
       
Antwortento top
#2
Hallo Ralf,

eigentlich gehört ein Passwort in Hochkommas - wenn das im Code keine Variable ist.
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top
#3
(21.11.2018, 07:29)schauan schrieb: eigentlich gehört ein Passwort in Hochkommas - wenn das im Code keine Variable ist.

eher in Anführungszeichen. Wink

Gruß Uwe
[-] Folgende(r) 1 Benutzer sagt Danke an Kuwer für diesen Beitrag:
  • schauan
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste