Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Hintergrundfarbe in Excel und Word immer hellblau - wie kann ich das ändern?
#1
Hallo zusammen,

ich habe zugegebener Maßen eine ziemlich blöde Frage, aber ich finde einfach keine Lösung.

Die Hintergrundfarbe in Excel für die Zellen ist bei mir generell bläulich bzw. hellblau. Ich finde das sehr, sehr unangenehm.
Auch in Word sieht das weiße Blatt auf dem man schreibt nicht weiß aus, sondern hellblau.

Kann mir jemand sagen wie ich das ändern kann oder ist das eine generelle Einstellung bei Office 2013?

Vielen Danke
Exel-Rose
Antwortento top
#2
Das habe ich persönlich noch nicht gesehen oder gehört!
Man kann das Blau bei Word ändern was oben im „Rahmen“ ist aber wenn das Blatt bläulich ist nicht.

Ist das auch nur in Word etc.?
Oder auch im Browser?

Scheint mir eher ein Fehler am Monitor zu sein!
Prüfe das mal, hoffe du bekommst das hin.
Antwortento top
#3
Bei Office 365 kann ich das nicht erkennen.

Etwas ketzerisch: Schalte den Nachtmodus ein. Dann gibst Du mit Gelb dem Blau was auf die Mütze, und es wird weiß. Daher ja auch die blauen Zahnpasta-Putzkörper gegen gelbe Zähne.
Antwortento top
#4
Stell doch mal einen Screenshot ein, wo man das sieht. Für mich klingt das schwer nach Monitor-Thematik.
Habe das gleiche Phänomen bei mir am Laptop (aber nicht bei Office). Ein- und dasselbe Grün wird am großen Monitor kräftig angezeigt, am Laptop dagegen blass.
Schöne Grüße
Berni
Antwortento top
#5
Moin!
An meinem Monitor kann ich die Farbeinstellung auf kühl ändern.
(hat aber in diesem Sommer auch nichts gebracht  19)

Dammalz konnte man in der Windows-Systemsteuerung so ziemlich alle Farben ändern.
Zum Glück geht das heute nicht mehr.

Gruß Ralf
Gib einem Mann einen Fisch und du ernährst ihn für einen Tag. 
Lehre einen Mann zu fischen und du ernährst ihn für sein Leben. (Konfuzius)
Antwortento top
#6
Hallo zusammen,

danke für die schnellen Rückmeldungen. Am Monitor liegt es definitiv nicht. Hier im Forum ist der Hintergrund zum Beispiel einwandfrei weiß. 19

Anbei ein Screenshot. Wir ihr seht ist zum Beispiel auch im "Schriftarten" Menü etwas im selben blau hinterlegt.
Was mich aber einfach total stört, ist das blaue Blatt bzw. die blauen Zellen in Excel.
Das Problem tritt nur in Office auf. Sonst ist es mir noch nirgends aufgefallen.

Viele Grüße
Exel Rose


Angehängte Dateien Thumbnail(s)
   
Antwortento top
#7
(19.09.2018, 11:21)Exel-Rose schrieb: Das Problem tritt nur in Office auf
Dann bin ich mir sehr sicher, dass eine (unbeabsichtigte) Änderung in der Registry vorgenommen wurde.
Denn dies [klick] wäre ja zu billig.
Ich suche mal …
Gib einem Mann einen Fisch und du ernährst ihn für einen Tag. 
Lehre einen Mann zu fischen und du ernährst ihn für sein Leben. (Konfuzius)
Antwortento top
#8
Hi,

für mich sieht das nach Einstellungen im Office-Programm aus (Datei==> Optionen==> Microsoft Office-Kopie personalisieren==> Design). Ich selbst kann zwar nur drei verschiedene Themes auswählen; möglicherweise hast du mehr und da ist blau dabei.
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) www.sprueche-zum-nachdenken.eu
Antwortento top
#9
@Günter: Das Design hat aber keine Auswirkung auf die "Blatt"farbe in Word oder Excel, sondern nur auf das Drumherum.
@Ralf: Die Änderung der Seitenfarbe hätte aber keinen Einfluss auf die Farbe in der Ribbonleiste bei den FormatvorlagenSmile
Schöne Grüße
Berni
Antwortento top
#10
Hi Bernie,

du hast recht; hatte mir den scrshot nicht richtig angesehen.
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) www.sprueche-zum-nachdenken.eu
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste