Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

wenn dann
#1
Hallo, ich habe 2 Teilnoten (links und mitte) und die Gesamtnote (rechts) meiner Klasse berechnet, möchte aber, sofern schon mindestens eine der beiden Noten eine 5 ist, die Gesamtnote (rechts) auch automatisch zur 5 wird. Welche Funktion könnte ich wie verwenden?
   
Antwortento top
#2
Hola,

Code:
=WENN(ODER(A2=5;B2=5);5;DeineFormel)

Gruß,
steve1da
Antwortento top
#3
danke!
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste