Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

keine Datumliste von Ma angezeigt
#1
Hallo zusammen,
ich bekomme keine Zusammenstellung bei Auswahl des MA in g1. Bei 1 U-Eintrag funkt.
der Index/Vergleich.Sind aber mehrere Einträge vorhanden,
zeigt er mir nur den 1. U-Eintrag an.Und beim runterkopieren der Formel,
zeigt er mir auch den 1.U-Eintrag an.
Die Tabelle soll mir aus dem Blatt"Zfassung" bei Auswahl eines Ma. die U-einträge auflisten.

Danke
Antwortento top
#2
Hola,


Code:
=WENNFEHLER(INDEX('Zfassung'!B:B;AGGREGAT(15;6;ZEILE('Zfassung'!$B$7:$B$96)/('Zfassung'!$A$7:$A$96=$G$1);ZEILE(A1)));"")

Gruß,
steve1da
Antwortento top
#3
Danke
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste