Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Zeiten berechnen
#1
Hallo, vielleicht kann jemand mir weiterhelfen - Danke!

Folgendes Problem:
Addiere mit "=SUMMEWENNS(Daten!$P$12:$P$376;Daten!$D$12:$D$376;A3)" die Sollzeiten bzw. die Istzeiten - wenn ich die Differenz ziehe und die 
beiden Zeiten gleich sind steht einmal die Differenz mit "-0:00" bzw. einmal mit "+0:00" in der Berechnungszelle.
Konnte bis dato nicht nachvollziehen warum das so ist!
Siehe Anhang!
Antwortento top
#2
Moin

Das liegt an der Formel in der Berechnungszelle, die nur dir bekannt ist.
Wir sehen uns!
... shift-del
Hinweise zu meiner Hilfe in Foren
Excel Super-Funktionen: VERWEIS(), INDEX(), WAHL()
Antwortento top
#3
die Formel lautet:
=WENN(C3=0;D3;D3-C3)
Antwortento top
#4
Hola,

du musst C3-D3 runden.

Gruß,
steve1da
Antwortento top
#5
Super - Danke! Thumps_up Thumps_up Thumps_up
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste