Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Werte aus einem Tabellenblatt konsolidieren
#2
Hi,

ich würde mir eine gefilterte Hilfsspalte anlegen (alle Matrikelnummern mit einer Note 1) und den SVERWEIS aus dieser beziehen. Die Formel könnte dann so aussehen:
Code:
=WENNFEHLER(SVERWEIS(A2;$E$1:$F$96;2;0)*2;"")
Hier wären die Hilfsspalten im Blatt "Studentinnendaten" Spalte E und F.
Gruß Günter
Jeder Fehler erscheint unglaublich dumm,
wenn andere ihn begehen.
angebl. von Georg Christoph Lichtenberg (1742-1799)
Antwortento top


Nachrichten in diesem Thema
RE: Werte aus einem Tabellenblatt konsolidieren - von WillWissen - 25.11.2019, 16:41

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste