Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wenn Wert a oder b in einer zelle dann in Zelle +10
#1
Hallo zusammen,
ich hoffe ich kann mein Problem einigermaßen beschreiben:
Wenn in den Zellen A2 bis A33 entweder F oder S steht, soll in Zelle M4 jeweils plus 10 gerechnet werden.
Beispiel: In A2, A5,A8,A13 stehen jeweils ein F drin, In den Zellen A12, A17, A20 ein S. Dann sollte für jeden eintrag in Zelle M4 10 addiert werden (zusammen sollte dann also 70 stehen. 

Kann mir da jemand helfen?

Vielen dank
Antworten Top
#2
Hola,
Code:
=SUMME(ZÄHLENWENN(A2:A33;{"f"."s"}))*10
Gruß,
steve1da
Antworten Top
#3
Hallo,
vielen Dank! Funktioniert!

Jörg
Antworten Top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste