Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Tour liste nach Datum auflisten
#1
Ich habe eine Tour Liste im G2 ist die Datum und von H2 bis K2 sind die Tours

Ich würde gern wenn ich A2 denn Datum ändere Also

wenn der A2 gleiche Datum wie G2 ist soll mir vom H2 bis K2 die Tours auflisten.

B2 bis e2 ausgeben.

siehe Beispiel


Danke.


Angehängte Dateien
.xlsm   Beispiel.xlsm (Größe: 12,71 KB / Downloads: 1)
Antwortento top
#2
Moin

Arbeitsblatt mit dem Namen 'Tabelle1'
ABCDEFGHIJKL
21234DatumTours
303.06.20202HeilbronnBozenInsbruckEsslingen02.06.2020NürnbergFrankfurtStutgartFrankfurt
403.06.2020HeilbronnBozenInsbruckEsslingen
504.06.2020VeronaSlovenienAugusburgNürnberg
605.06.2020
706.06.2020
807.06.2020
908.06.2020
1009.06.2020
1110.06.2020
1211.06.2020
1312.06.2020

ZelleFormel
B3=VERGLEICH(A3;$H$3:$H$13;0)
C3=INDEX($I$3:$L$13;$B3;C$2)
Verwendete Systemkomponenten: [Windows (32-bit) NT 10.00] MS Excel 2016
Diese Tabelle wurde mit Tab2Html (v2.6.2) erstellt. ©Gerd alias Bamberg
Wir sehen uns!
... shift-del
Hinweise zu meiner Hilfe in Foren
Excel Super-Funktionen: VERWEIS(), INDEX(), WAHL()
Antwortento top
#3
Danke Moin
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste