Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Text ist länger als die Zellenbreite
#1
Moin,

meine Spaltentexte werden über die rechte Zellenbegrenzung hinaus geschrieben, weil die Nachbarzellen leer sind.
Das stört insoweit, als dass auch die Nachbarzellen gelegentlich beschrieben werden sollen,
man die Nachbarspalte wegen der Überschreibung aber nicht erkennt.
Frage: Lässt sich die Überschreibung trotz (noch) leerer Nachbarzelle verhindern und falls ja, wie?

Gruß
Dieter
Antworten Top
#2
Hola,
Google sagt:
  1. Markiert die Zellen oder Spalten, in denen ihr den Textüberlauf abschalten wollt.
  2. Klickt mit der rechten Maustaste in den markierten Bereich.
  3. Wählt im Kontextmenü die Option „Zellen formatieren“.
  4. Klickt auf den Kartenreiter „Ausrichtung“.
  5. Dort wählt ihr im Auswahlmenü „Horizontal“ die Option „Ausfüllen“ und bestätigt mit einem Klick auf „OK“.
Gruß,
steve1da
Antworten Top
#3
Many Thanks. Klappt einwandfrei.
Dieter
Antworten Top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste