Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Text aus Zellen bei Übereinstimmung übernehmen
#1
Hallo,

in der Anlage ist eine Tabelle verknüpft. Für B14:C19 wird eine Formel gesucht, die bei Übereinstimmung der Nr. den Textinhalt aus der obigen Tabelle übernehmen soll.

Wer kann mir helfen? Huh


Angehängte Dateien
.xlsx   Text bei Übereinstimmung übernehmen CEF.xlsx (Größe: 10,42 KB / Downloads: 3)
Antwortento top
#2
Moin!
B14: =SVERWEIS($A14;$A$2:$C$7;SPALTE();0)
nach rechts und unten ziehen
benutzerdefiniertes Zahlenformat ;;;@ (um die Anzeige von Null zu unterdrücken).

Gruß Ralf
Gib einem Mann einen Fisch und du ernährst ihn für einen Tag. 
Lehre einen Mann zu fischen und du ernährst ihn für sein Leben. (Konfuzius)
[-] Folgende(r) 1 Benutzer sagt Danke an RPP63 für diesen Beitrag:
  • dennis1793
Antwortento top
#3
(20.11.2020, 12:19)RPP63 schrieb: Moin!
B14: =SVERWEIS($A14;$A$2:$C$7;SPALTE();0)
nach rechts und unten ziehen
benutzerdefiniertes Zahlenformat ;;;@ (um die Anzeige von Null zu unterdrücken).

Gruß Ralf


TOP! Dankeschön  15
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste