Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Summe Wenn Datum Eingetragen ist
#1
Ich habe eine Tabelle im
1. Zeile sind Monaten
2. Zeile sind Beträge
3. Zeile kommen Datum

M2 Gesamt soll die Beträge im Zeile 3 wenn eine Datum steht nur bis diesem Monat in dem Zeile 2 die Summen Beträge  zusammenrechnen.

Kann mir da Bitte jemand Helfen,

Danke


Angehängte Dateien
.xlsm   Mappe1.xlsm (Größe: 11,07 KB / Downloads: 1)
Antwortento top
#2
Moin

Code:
=SUMMEWENNS(A2:L2;A3:L3;">0")
Wir sehen uns!
... shift-del
Hinweise zu meiner Hilfe in Foren
Excel Super-Funktionen: VERWEIS(), INDEX(), WAHL()
Antwortento top
#3
Danke funktioniert Super
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste