Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Summe
#1
Hallo Zusammen, 

ich brauche bitte dringend eure Hilfe..... 

Und zwar soll mir Excel für folgendes eine Summe machen

wenn ≤6cm  ist € 2,42 für jeden weiteren  1 cm sollen 0,29 dazu berechnet werden und für 0,5 sollen 0,15 dazu gerechnet werden.

Beispiel anbei.... 

Hoffe ihr könnt mir weiterhelfen......  Undecided

Danke schon mal im Voraus
LG


Angehängte Dateien
.xlsx   Beisp..xlsx (Größe: 8,73 KB / Downloads: 3)
Antwortento top
#2
Hola,


Code:
=WENN(C3>6;$B$3+GANZZAHL(C3-6)*$B$4+REST(C3-6;1)/0,5*$B$5;GANZZAHL(C3)*$B$4+REST(C3;1)/0,5*$B$4)

Gruß,
steve1da
Antwortento top
#3
perfekt, 1000-Dank dafürSmile
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste