Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Staffelpreise für Stückzahlen
#1
Hallo zusammen, 

ich möchte Preise nach einer Staffelung ausrechnen. 

In der Verknüpfung ist eine Tabelle verknüpft und in B13 soll ein Wert von 345€ erscheinen, da 6 Artikel benötigt werden und es ab 5 Stück einen Preis pro Stück von 69€ gibt.

Welche Formel ist ist in B13 erforderlich?


Angehängte Dateien
.xlsx   Staffelpreise CEF.xlsx (Größe: 8,8 KB / Downloads: 6)
Antwortento top
#2
Hola,

schau dir den Sverweis mit 4. Parameter WAHR an. Ich komme allerdings auf 414.

https://www.online-excel.de/excel/singsel.php?f=9

Gruß,
steve1da
[-] Folgende(r) 1 Benutzer sagt Danke an steve1da für diesen Beitrag:
  • dennis1793
Antwortento top
#3
(16.11.2020, 13:11)steve1da schrieb: Hola,

schau dir den Sverweis mit 4. Parameter WAHR an. Ich komme allerdings auf 414.

https://www.online-excel.de/excel/singsel.php?f=9

Gruß,
steve1da
 
Hallo steve1da,

414
ist richtig  Blush Habe folgende Formel in B13: =SVERWEIS(B10;A2:B7;2) 

Wies muss diese lauten, wenn die Summe (69€) 6x genommen wird? Ich steige da leider nicht durch  Huh
Antwortento top
#4
Hola,

=sverweis(......)*B10

Gruß,
steve1da
[-] Folgende(r) 1 Benutzer sagt Danke an steve1da für diesen Beitrag:
  • dennis1793
Antwortento top
#5
(16.11.2020, 13:28)steve1da schrieb: Hola,

=sverweis(......)*B10

Gruß,
steve1da
 

TOP! Dankeschön  15
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste