Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Präsentation über Beamer funktioniert nicht richtig
#1
Hallo, 

Ich habe ein immer wiederauftretendes Problem bei Präsentationen, vielleicht kennt ja jemand eine Lösung.  Huh

Und zwar erstelle ich vermehrt Präsentationen für die Uni. Am Anfang meiner Präsentationen läuft üblicherweise Musik im Hintergrund und es laufen einige Bilder durch. Also quasi eine Art kleine Diashow mit Musikunterlegung.

Mein Problem ist, dass auf meinem Laptop immer alles passt. Sobald die Präsentation dann allerdings über den Beamer übertragen wird, spielt die Musik, die im Hintergrund läuft, verrückt. Sie passt nicht mehr zu den Bildern, manchmal geht sie einfach aus um dann 10 Sekunden später wieder von vorne zu Starten.

Das ist immer super ärgerlich, weil ja bei der Präsentation auf meinem Laptop alles funktioniert wie es sollte. 

Vielleicht hatte jemand ja schonmal dasselbe Problem. 

Lieben Dank im Vorraus Sleepy
Antwortento top
#2
Hallöchen,

wie kommt denn alles zum Beamer? Läuft das über WLAN, LAN, HDMI, ...? Wird der Sound im Beamer ausgegeben oder hängt da noch eine Anlage dran? Läuft der Sound mit über z.B. HDMI oder musst Du ihn über den Kopfhörerausgang senden? Ist das nur bei Dir oder auch bei anderen Nutzern des Beamers so? ...
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top
#3
Hallöchen,

Das läuft über VGA (Beamer in der Uni sind sehr alt :D) und Ton über den Kopfhöreranschluss.

Tatsächlich ist das nur bei mir so. Den Laptop hab ich schon checken lassen, damit ist alles ok.
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste