Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Make similar chart
#1
Hello Guys! 

I need to make the same chart as this one, any idea how to do that? it might be some other software as well. 

best!
Antwortento top
#2
I would like to help, but without seing the chart this is not possible ;)
Antwortento top
#3
    [img]file:///C:/Users/Miro/Desktop/covid.PNG[/img] I hope it is visible nowSmile
Antwortento top
#4
https://www.gimp.org/
Schöne Grüße
Berni
Antwortento top
#5
Hello,

for the datas follow the link in this post of me:

Uebernahme-von-Daten-aus-Webseite
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top
#6
My question is about how to add the column name on each cell. I do not want to link it with URL. And also is there an efficient way template to add flags in a chart. Thanks!


Angehängte Dateien Thumbnail(s)
   
Antwortento top
#7
Hi,

zeig mal bitte eine .xlsx mit händisch eingetragenem Wunschergebnis.

Übrigens, bemühe dich bitte, deine Fragen ins Deutsche zu übersetzen. Nicht jeder User ist der englischen Sprache mächtig. Wenn ich mich in einem englischen Foum bewege, dann muss ich mich dort ebenfalls anpassen.
Gruß Günter
Jeder Fehler erscheint unglaublich dumm, wenn andere ihn begehen.
angebl. von Georg Christoph Lichtenberg (1742-1799)
Antwortento top
#8
I need the data from sheet A - converted as sheet B

ICH BRAUCHE DIE DATEN VON TEBELLE A, ADAPTIET IN SELEBER FORMAT WIE TABELLE B


danke!


Angehängte Dateien Thumbnail(s)
       
Antwortento top
#9
Hello,

here is an Little example to solve the problem. You can put the formulas into cells e1, e3 and f3 and than copy e1:f3 into e4 and so on … I have german Excel and that's why only german Formula Syntax.

Arbeitsblatt mit dem Namen 'Tabelle1'
ABCDEF
1CountryCasesDeathsFrance
2France1112CasesDeaths
3Germany13141112
4Luxembourg1516Germany

ZelleFormel
E1=INDEX($A$1:$A$4;ZEILE(A3)/3+1;1)
E3=SVERWEIS($E1;$A$1:$C$4;2;FALSCH)
F3=SVERWEIS($E1;$A$1:$C$4;3;FALSCH)
E4=INDEX($A$1:$A$4;ZEILE(A6)/3+1;1)
Verwendete Systemkomponenten: [Windows (32-bit) NT 10.00] MS Excel 2016
Diese Tabelle wurde mit Tab2Html (v2.6.2) erstellt. ©Gerd alias Bamberg
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top
#10
Für alle nachfolgenden User, die der englischen Sprache nicht mächtig sind und/oder die auch nicht bereit sind, sich mit Übersetzungsmaschinen herumzuschlagen:
Zitat:Hier ist ein kleines Beispiel, um das Problem zu lösen. Sie können die Formeln in die Zellen e1, e3 und f3 einfügen und dann e1: f3 in e4 usw. kopieren. Ich habe deutsches Excel und deshalb nur deutsche Formelsyntax.
Maschinell übersetzt - eventuelle Fehler sind nicht korrigiert.
Gruß Günter
Jeder Fehler erscheint unglaublich dumm, wenn andere ihn begehen.
angebl. von Georg Christoph Lichtenberg (1742-1799)
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste