Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Listen abgleichen
#1
Hallo,

ich möchte Tabelle1 Zeile A mit Tabelle2 Zeile B Abgleichen.

Wir die gleiche Nummer in Tabelle1 und in Tabelle2 gefunden, soll das Ergebnis 1 sein und in Zeile B Tabelle1 angezeigt werden.

Wird nicht die gleiche Nummer nicht in beiden Tabellen gefunden soll das Ergebnis 0 sein.

Die Gleiche Nummer in Tabelle 1 & Tabelle 2 können natürlich an unterschiedlichen Position/Zeile stehen.

Siehe Anhang

Dankeschön


Gruß Stefan


Angehängte Dateien
.xlsx   Listen Abgleichen.xlsx (Größe: 9,73 KB / Downloads: 2)
Antwortento top
#2
Hi,

so?

=WENN(ISTFEHLER(SVERWEIS(A2;Tabelle2!A:A;1;0));0;1)
Gruß ConnySmile
_______________________________________________________________

Die Summe der Intelligenz auf unserem Planeten ist konstant, aber die Bevölkerung wächst!
Antwortento top
#3
Danke hat Funktioniert!
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste