Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Kleiner gleich
#1
Hallo,
könnt ihr mir bitte nochmal helfen




Ich möchte eine Formel eingeben. Das Ergebnisse soll kleiner oder gleich groß sein wie zwei Ergebnisse aus zwei anderen Formeln.
Wenn das Ergebnis kleiner oder gleich ist, soll es ausgegeben werden. Wenn es größer ist soll der Maximalwert aus den anderen zwei Formeln ausgegeben werden.
Danke
ich hoffe, man versteht überhaupt was ich meine.
Antwortento top
#2
Hola,

ein konkretes Zahlenbeispiel wäre hilfreich.

Gruß,
steve1da
Antwortento top
#3
0,9*59=53,1<=max (59-2+4,5=50) (59-4,5-3=51,5)
Ergebnis 51,5

so besser?
Antwortento top
#4
Hola,


Code:
=WENN(A1<=MIN(C1:C2);A1;MAX(C1:C2))

Gruß,
steve1da
[-] Folgende(r) 1 Benutzer sagt Danke an steve1da für diesen Beitrag:
  • hannesneu
Antwortento top
#5
was soll ich sagen. das funktioniert!
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste