Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Formelsuche
#1
Hallo zusammen

bin fast am Verzweifeln...
Im Anhang ist mein Problemkind.
Ich möchte in den Spalten die "B" und "BN" zählen lassen.
Mit Summewens / Summenprodukt /Sverweis geht es nicht.
Mir sind die Ideen am Ausgehen.

Kann mir jemand Helfen?

Vielen lieben Dank schon mal Huh


Angehängte Dateien
.xlsx   Test Plan.xlsx (Größe: 16,6 KB / Downloads: 3)
Antwortento top
#2
Hola,

Code:
=SUMMENPRODUKT((D2:H28="bn")+(D2:H28="b"))

Gruß,
steve1da
[-] Folgende(r) 1 Benutzer sagt Danke an steve1da für diesen Beitrag:
  • Powaqa
Antwortento top
#3
Ganz vielen Dank!!!
Hat super Funktioniert.
Habe einen Überlegungsfehler gemacht...
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste