Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

(Alternativ) zum SVerweis
#1
Hallo,
Mit dem SVerweis kann ich nur die kommenden Spalten zuweisen. Das meine ich: =SVERWEIS($A4;Tabelle1!$O:$T;2;0)
Ich möchte auch entsprechenden Zellenwert der davor stehenden Spalten zuweisen können.
Freue mich auf Lösungsvorschläge!
Antwortento top
#2
Hi

http://www.excelformeln.de/formeln.html?welcher=24
oder Suche einmal nach "Sverweis nach links"

Gruß Elex
[-] Folgende(r) 1 Benutzer sagt Danke an Elex für diesen Beitrag:
  • Fragesteller
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste