Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Abrufen
#1
Wink 
ich benötige mal eure Hilfe:

Habe ich einen Urlaubsplaner erstellt und würde gerne immer denn Aktuellen Tag in einer Übersicht automatisch eintragen lassen, ist das möglich wenn ja wie muss ich das machen?



Viele Grüße
und vielen Dank
Antworten Top
#2
Hola,
zB mit:
Wverweis()
Xverweis()
Gruß,
steve1da
Antworten Top
#3
hi danke dir für die schnelle Antwort.
aktualiesiert sich das dann auch wenn der nächste Tag ist?
Antworten Top
#4
Ja, wenn das Suchkriterium HEUTE() ist.
Antworten Top
#5
wäre es dir mal möglich die ganze vormel zu schreiben, DANKE
Antworten Top
#6
Da kann ich leider nur raten weil man nicht erkennen kann wo welche Daten genau stehen.
Code:
=wverweis(heute();$A$2:$Z$20;zeile(A2);0)

Hier gehe ich davon aus das der Kalender in A2 beginnt und in Z20 endet. Musst du also noch anpassen.
Die Formel in eine Zelle schreiben und nach unten ziehen.
Antworten Top
#7
das funktioniert nicht so wie ich das gerne hätte
kannst du mir mal eine PN schicken bitte
das wir eventuell mal kurz telen können?
Antworten Top
#8
Ich gebe keinen Support übers Telefon.
Lade eine Exceldatei hoch und zeige händisch, was du gerne als Wunschergebnis hättest.
Antworten Top
#9

Habe die Datei mit angehängt.
Ich möchte das sich aus diesem Arbeitsblatt (U-S Planer) immer denn aktuellen Tag
auf dem Arbeitsplatt Übersicht in Spalte Status automatisch eingetragen wird, auch wenn er verändert wird.
Hoffe das hilft weiter


Angehängte Dateien
.xlsm   Mappe1.xlsm (Größe: 142,53 KB / Downloads: 4)
Antworten Top
#10
Code:
=SVERWEIS($B12;'U-S Planer'!$C$16:$NE$115;VERGLEICH(HEUTE();'U-S Planer'!$C$13:$NE$13;0);0)

Die Zellen dann wieder als Uhrzeiten formatieren.
[-] Folgende(r) 1 Nutzer sagt Danke an steve1da für diesen Beitrag:
  • anluanmimijack
Antworten Top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste