Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

3 Bedingung für ein Ergebnis
#1
Hallo Zusammen,
ich bin gerade wieder etwas am Basteln. Ich möchte eine Zeiterfassung für verschiedene Personen kreieren.
 
Die Mappe/Befehl soll die Personalnummer, das Datum und der ausgewählte Ort erkennen und die nachfolgende Zeit erfassen.
Den Screen soll zur besseren Veranschaulichung dienen. Den Befehl habe ich aus einem Fundus bearbeiten und wie man sieh so meine Probleme damit (WENN/DANN) ist einfach nicht meins.
Vielleicht könnt ihr mir helfen… ich hoffe es gibt so ein Befehl ;)
Gruß Credoo

   
Antwortento top
#2
Hola,

zum einen ist die Syntax der Formel falsch, zum anderen helfen uns Bildchen nicht weiter.
Lade eine Exceldatei hoch und trage händisch dein Wunschergebnis ein.

Gruß,
steve1da
Antwortento top
#3
Moin, Versuchs mal damit,


=WENN(UND($B$2=123;$C$2=HEUTE();$B4="x");SUMME(D4:E4);"")
.xlsx   WennDannSonst.xlsx (Größe: 9,55 KB / Downloads: 6)
Gruß Klaus

es Grüßt der niederRhein! 17

Office 2010
[-] Folgende(r) 1 Benutzer sagt Danke an Nukleus für diesen Beitrag:
  • Credoo
Antwortento top
#4
Wink 
Super vielen Dank... damit komme ich weiter.  100
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste