Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

1,5 jährliche Mietzinssteigerung berechnen
#1
Hallo,

Ich würde gerne eine 1,5 jährliche Mietzinssteigerung in Excel auflisten.

Anbei meine Auflistung einer jährlichen Steigerung.


Angehängte Dateien
.xlsx   Test.xlsx (Größe: 13,83 KB / Downloads: 9)
Antwortento top
#2
Hallo Marlene,

was genau schwebt dir vor? Erkläre es bitte etwas genauer.
Gruß Günter
Jeder Fehler erscheint unglaublich dumm, wenn andere ihn begehen.
angebl. von Georg Christoph Lichtenberg (1742-1799)
Antwortento top
#3
Eine Formel welche automatisch 1,5 jährlich eine Steigerung berechnet, jedoch nur für Planjahre (beginnend ab 2020).
Wenn also Plan steht, dann soll es 18 Monate den gleichen Wert anzeigen und dann eine Steigerung einfügen.
Antwortento top
#4
Moin!
Ist die Kreuztabelle von der Uni so vorgeben?
Falls ja, solltest Du den Prof darauf aufmerksam machen, dass man so etwas ganz anders angeht.
(und die Kreuztabelle höchstens als Anzeige nach Berechnung taugt)

Ich würde so etwas zunächst in Listenform erstellen und später mittels Pivot veranschaulichen.
Hier mal für 6 Monate.
(Du hast den "Zinseszins" bei der Staffelmiete vergessen!)

AB
1Start500,00 €
2Index1%
3Intervall6 Monate
4
501.01.2020500,00 €
601.02.2020500,00 €
701.03.2020500,00 €
801.04.2020500,00 €
901.05.2020500,00 €
1001.06.2020500,00 €
1101.07.2020505,00 €
1201.08.2020505,00 €
1301.09.2020505,00 €
1401.10.2020505,00 €
1501.11.2020505,00 €
1601.12.2020505,00 €
1701.01.2021510,05 €
1801.02.2021510,05 €
1901.03.2021510,05 €
2001.04.2021510,05 €
2101.05.2021510,05 €
2201.06.2021510,05 €
2301.07.2021515,15 €
2401.08.2021515,15 €
2501.09.2021515,15 €
2601.10.2021515,15 €
2701.11.2021515,15 €
2801.12.2021515,15 €
2901.01.2022520,30 €
3001.02.2022520,30 €

ZelleFormatWert
B30 "Monate"6

ZelleFormel
B5=B1
A6=EDATUM(A5;1)
B6=WENN(REST(ZEILE(Z1);B$3)=0;B5+B5*B$2;B5)

Gruß Ralf

Die entsprechende Pivot sieht dann so aus:
   
Gib einem Mann einen Fisch und du ernährst ihn für einen Tag. 
Lehre einen Mann zu fischen und du ernährst ihn für sein Leben. (Konfuzius)
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste