Das Clever-Excel-Forum.de - Treffen
findet vom 15. - 17. September 2017 in Friedrichroda /
Thüringen / Region Großer Inselsberg statt. Hotelbuchung ab sofort möglich.

Wenn Funktion mit der Zeit
#1
Einen schönen guten Morgen an alle Exelfreund
Ich besitze Exel 2007 Home and Student
Folgendes Problem beschäftigt mich seit Tagen.
Es geht um die Wenn Funktion mit der Zeit.
Folgendes alles zellen sind im Format 00:00 formatiert (Stunde/Minute)
In der Zelle B11 steht der Anfang der Arbeit 7:00 in der Zelle D11 steht das Ende der Arbeizszeit 13:15.
In der Zelle I11 steht das Ergebnis also 6:15 Stunden gearbeitet.
Mein Problem, ich möchte in Zelle H11 das eigentliche "Stunden Soll"(festgelegt durch Arbeitsvertrag) es sind immer 6 Stunden.
ich habe es mir so gedacht steht in der Zelle I11 ein Ergebnis soll in der Zelle H11 die 6 Stunden erscheinen.
Seht in der Zelle I11 nichts, soll auch in Zelle H11 nichts stehen!
Kann mir jemand weiterhelfen?
E-Mail: ghinneburg@xxxxxxxx.de

E-Mail-Adresse wegen Gefahr von Spam-Bots unkenntlich gemacht.
Moderator
?mage
to top
#2
Hallo Guenther,

Formel in H11: =WENN(I11="";"";6/24)

Gruß Uwe
[-] Folgende(r) 1 Benutzer sagt Danke an Kuwer für diesen Beitrag:
Guenther52
to top
#3
Vielen Dank für die Schelle Antwort!
Es funktioniert Super, Danke
Gruß
Günther
to top


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  SQL-Datum/Zeit in Excel Datum-Zeit umrechnen derunsichere 5 65 21.03.2017, 11:35
Letzter Beitrag: snb
  Wenn Dann Funktion dindu 4 103 09.03.2017, 18:11
Letzter Beitrag: dindu
  WENN Funktion mit mehreren Daten bully_on_drums 22 277 03.03.2017, 18:19
Letzter Beitrag: bully_on_drums
Smile Datum und Zeit extrahieren rldrake 7 160 28.02.2017, 15:10
Letzter Beitrag: lupo1
  WENN DANN FUNKTION MIT SVERWEIS? lilkfa 4 123 27.02.2017, 15:43
Letzter Beitrag: coemm
  WENN Funktion: Entweder Datum oder bestimmter Wert Ahnunglos 8 192 16.02.2017, 11:32
Letzter Beitrag: Ahnunglos
  Wenn Dann Verschachtelte Funktion snoopy4000_0 5 118 15.02.2017, 11:00
Letzter Beitrag: Luffy
  Excel Datum nach bestimmter Zeit in Rot Gelb oder Grün anzeigen Nik95 7 176 04.02.2017, 13:31
Letzter Beitrag: WillWissen
  Speichern nach zeit und anzeigen Berti1506 1 90 30.01.2017, 13:00
Letzter Beitrag: schauan
Question Wenn Funktion vereinfachen fredrre 5 205 04.01.2017, 11:11
Letzter Beitrag: fredrre

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste