Das Clever-Excel-Forum.de - Treffen
findet vom 15. - 17. September 2017 in Thüringen / Region Großer Inselsberg statt. Hotelbuchung ab sofort möglich.


Wenn Funktion mit der Zeit
#1
Einen schönen guten Morgen an alle Exelfreund
Ich besitze Exel 2007 Home and Student
Folgendes Problem beschäftigt mich seit Tagen.
Es geht um die Wenn Funktion mit der Zeit.
Folgendes alles zellen sind im Format 00:00 formatiert (Stunde/Minute)
In der Zelle B11 steht der Anfang der Arbeit 7:00 in der Zelle D11 steht das Ende der Arbeizszeit 13:15.
In der Zelle I11 steht das Ergebnis also 6:15 Stunden gearbeitet.
Mein Problem, ich möchte in Zelle H11 das eigentliche "Stunden Soll"(festgelegt durch Arbeitsvertrag) es sind immer 6 Stunden.
ich habe es mir so gedacht steht in der Zelle I11 ein Ergebnis soll in der Zelle H11 die 6 Stunden erscheinen.
Seht in der Zelle I11 nichts, soll auch in Zelle H11 nichts stehen!
Kann mir jemand weiterhelfen?
E-Mail: ghinneburg@xxxxxxxx.de

E-Mail-Adresse wegen Gefahr von Spam-Bots unkenntlich gemacht.
Moderator
?mage
to top
#2
Hallo Guenther,

Formel in H11: =WENN(I11="";"";6/24)

Gruß Uwe
[-] Folgende(r) 1 Benutzer sagt Danke an Kuwer für diesen Beitrag:
Guenther52
to top
#3
Vielen Dank für die Schelle Antwort!
Es funktioniert Super, Danke
Gruß
Günther
to top


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Hilfe bei Wenn-Funktion benötigt MichaelaV. 2 13 Vor 1 Stunde
Letzter Beitrag: MichaelaV.
  Makro welches Datum und Zeit der letzten Ausfuehrung eines anderen Makros speichert FR-CGI 1 44 24.11.2016, 10:51
Letzter Beitrag: Zwergel
  Wenn Dann Funktion in Komb. mit Bedingter Formatierung snoopy4000_0 9 90 21.11.2016, 16:19
Letzter Beitrag: snoopy4000_0
  "Wenn"Funktion Maik1010 2 51 11.11.2016, 14:23
Letzter Beitrag: Maik1010
  Mit Zeit rechnen fhares 4 74 07.11.2016, 16:37
Letzter Beitrag: Jockel
  Summieren und Wenn Funktion Strong 2 68 31.10.2016, 10:20
Letzter Beitrag: coemm
  Formeln (Wenn Funktion) Kickban 4 95 25.10.2016, 13:08
Letzter Beitrag: Kickban
  Hilfe bei WENN- Funktion alnourx 8 189 17.10.2016, 13:47
Letzter Beitrag: alnourx
  min/Zeit wird nicht richtig Berechnet ?? petro 3 99 16.10.2016, 13:36
Letzter Beitrag: Peter
  Zirkelbezugwarnung bei Wenn Funktion. Thanatos 7 170 14.10.2016, 07:17
Letzter Beitrag: BoskoBiati

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste