Das Clever-Excel-Forum.de - Treffen
findet vom 15. - 17. September 2017 in Thüringen / Region Großer Inselsberg statt. Hotelbuchung ab sofort möglich.


[Excel] Datum ohne Trennzeichen - andere Formel
#1
Hallo!

Da ich nicht die Berechtigung zum Beitrag vom WillWissen anworten darf, hier eine andere Formel.

Tabelle1

AB
2Text oder Standardab 1930 bis 2029 bei 5 Stellen
32053002.05.1930
42014071515.07.2014
529020829.02.2008
6804201408.04.2014
71507190915.07.1909
80503197805.03.1978
Formeln der Tabelle
ZelleFormel
B3=WENN(ISTFEHLER(--TEXT(A3;"#0-#0-#0"));--TEXT(A3;"#0-#0-###0");--TEXT(A3;"#0-#0-#0"))

Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4

Gruß
Wilfried
to top


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [Excel] Rechnen mit Datum zwischen 01.01.1900 und 01.03.1900 Kl@us-M. 0 1.516 20.05.2014, 10:29
Letzter Beitrag: Kl@us-M.
  [Excel] Datum ohne Trennzeichen (Punkt) eingeben WillWissen 0 4.272 17.05.2014, 14:07
Letzter Beitrag: WillWissen
  [Excel] Zeitstempel ohne VBA (3. Möglichkeit) WillWissen 0 3.150 17.05.2014, 13:31
Letzter Beitrag: WillWissen
  [Excel] Zellformatierungen / -informationen ohne VBA auslesen Kl@us-M. 0 3.262 16.05.2014, 09:49
Letzter Beitrag: Kl@us-M.
  [Excel] Datum erfassen Kl@us-M. 0 807 13.05.2014, 10:12
Letzter Beitrag: Kl@us-M.
  [Excel] Eingabe von Uhrzeiten ohne Doppelpunkt Peter 0 2.044 21.04.2014, 07:53
Letzter Beitrag: Peter
  [Excel] Aktuelles Datum in eine Zelle "stempeln" Glausius 1 1.536 16.04.2014, 11:15
Letzter Beitrag: Hajo_Zi
  [Excel] Jede zweite Zeile ohne VBA löschen Kl@us-M. 0 6.780 14.04.2014, 13:49
Letzter Beitrag: Kl@us-M.
  [Excel] Zeilen in bestehender Tabelle ohne VBA einfügen Kl@us-M. 0 1.234 14.04.2014, 13:16
Letzter Beitrag: Kl@us-M.

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste