Das Clever-Excel-Forum.de - Treffen
findet vom 15. - 17. September 2017 in Thüringen / Region Großer Inselsberg statt. Hotelbuchung ab sofort möglich.


Variables Gehalt
#1
Grüße Euch alle freundlichst mit einem frohem neuen jahr.

ich stehe zZ vor meinem Chef in der Verpflichtung mein variables gehalt
anhand mit Exel aufzubauen. Nun stehe ich vor dem Problem, dass ich die
passenden Formeln hierfür benötige.

Die Tabelle habe ich soweit Vorbereitet. Was mir jetzt fehlt sind die Berechnungen
für 1) %prozentuale Steigerung und 2) Ergebnis in €

Die Tabelle füge ich bei und freue mich sehr über Eure Unterstützung

Vlg


Angehängte Dateien
.xlsx   JS Berechnung Variabler Anteil.xlsx (Größe: 11,6 KB / Downloads: 9)
to top
#2
Hallo,

suchst du in D15 eine Formel wie =C15/G4-1

Wenn nein, dann solltest du die einzelnen Prämissen etwas genauer beschreiben und vielleicht ein paar Beispielswerte angeben.
Gruß
Peter
to top
#3
Hi,

wenn ich dein Problem richtig verstanden habe und die Werte in D9 sowie in G4:H9 feste Werte sind, dann müsste deine Berechnung so aussehen:

Tabelle1

BCDE
13Berechnung Auszahlung  April 2015Wert pro MonatSteigerung
14
15Termine Vort Ort/Monat 575%1.218,75 €
16Termin Berater Telefonat 1538%609,38 €
17Call per Week 100 60030%487,50 €
18Datenpflege / Recherche Fest0%81,25 €
19Administrative Termine etc.Fest0%81,25 €
20
212.478,13 €
Formeln der Tabelle
ZelleFormel
D15=WENN(ISTZAHL($G4);$H4/$G4*$C15;0)
E15=WENN($D15=0;$J4;$D$9*$D15)
D16=WENN(ISTZAHL($G5);$H5/$G5*$C16;0)
E16=WENN($D16=0;$J5;$D$9*$D16)
D17=WENN(ISTZAHL($G6);$H6/$G6*$C17;0)
E17=WENN($D17=0;$J6;$D$9*$D17)
D18=WENN(ISTZAHL($G7);$H7/$G7*$C18;0)
E18=WENN($D18=0;$J7;$D$9*$D18)
D19=WENN(ISTZAHL($G8);$H8/$G8*$C19;0)
E19=WENN($D19=0;$J8;$D$9*$D19)
E21=SUMME(E15:E19)

Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4.8
?mage

Misserfolg ist eine Chance, es beim
nächsten Mal besser zu machen.

(Henry Ford)
http://www.sprueche-zum-nachdenken.eu
[-] Folgende(r) 1 Benutzer sagt Danke an WillWissen für diesen Beitrag:
frechheitsiegt
to top
#4
Hallo WillWissen,

danke Dir zu sehr und vielmals. genau das ist die Lösung
nach der ich Gesucht habe. Prima und vielen Dank, DU
mir geholfen hast und mcih mit deinem Excel Wissen
begeistert hast. Danke Schön!

MfG
to top
#5
Hallo Zusammen,

nochmals vielen Dank für die erste Unterstützung. habe die bisherige Tabelle
Berechnung des Gehalt Variablen Anteil etwas erweitert. Die tabell ist im Rohgerüst
beigefügt.

Meine Frage ist, bzw. die Bitte nach der passenden Formelbrechnung für:
1) Berechne die Ziele
2) jetzt berechne bei der datenpflege den zusatz für 500 Call, das 10% plus 3% anteilig in Euro berechnet wird
3) jetzt berechne die einzelnen erreichten Ziele als prozentuale Steigerung in Hundert, zB 166%
4) jetzt berechnen die erbrachten Ziele Anteilig in Euro
5) Jetzt Berechne variables Gehalt bei Termin Anzahl 0 ist

Im Voraus vielen Dank für jede Antwort.

vlg aus bietigheim


Angehängte Dateien
.xlsx   varibels gehalt.xlsx (Größe: 12,24 KB / Downloads: 6)
to top
#6
Hi,

schau mal, ob das deinen Vorstellungen gerecht wird.



.xlsx   variables Gehalt_frechheitsiegt.xlsx (Größe: 12,97 KB / Downloads: 1)
?mage

Misserfolg ist eine Chance, es beim
nächsten Mal besser zu machen.

(Henry Ford)
http://www.sprueche-zum-nachdenken.eu
to top
#7
Guten Morgen,

habe mir nochmals deine Vorgaben angesehen. Schau dir in dieser Datei das Tabellenblatt "Änderungen" an. Ich habe (siehe die entsprechenden Kommentare) ein paar Formeln flexibler gestaltet.

Bitte erkläre etwas genauer, wie du dies
Zitat:5) Jetzt Berechne variables Gehalt bei Termin Anzahl 0 ist
berechnet haben willst.

Wenn einfach nichts dafür bezahlt wird, wenn keine Termine vereinbart wurden, dann reicht die bisherige Berechnung. Soll aber ein Mindestgehalt bezahlt werden, musst du die Formeln in E28:E29 mit einer entsprechenden WENN-Abfrage anpassen.


.xlsx   variables Gehalt_frechheitsiegt-2.xlsx (Größe: 16,61 KB / Downloads: 7)
?mage

Misserfolg ist eine Chance, es beim
nächsten Mal besser zu machen.

(Henry Ford)
http://www.sprueche-zum-nachdenken.eu
[-] Folgende(r) 1 Benutzer sagt Danke an WillWissen für diesen Beitrag:
frechheitsiegt
to top
#8
Guten Tag,

ein großes Danke Schön an WillWissen für die super gute Ausarbeitung.
Du hast alle Punkte bedacht und sie mit einer passenden Formel belegt.

So werde ich es meinem Chef vorlegen.

Vielen vielen Dank nochmals

MfG
to top


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Variables Minimum oder Maximum auslesen Maria2017 3 267 30.07.2016, 10:21
Letzter Beitrag: neopa

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste