Fragen an die Profis
#1
Hallo,

ich kenne mich ein bisschen mit dem Programm Excel aus, aber ich würde trotzdem sagen ich gehöre zu den Anfängern. Ich habe folgendes Problem:

Ich habe den 2 Spalten dividiert und in einer 3. mir das Ergebniss zeigen lassen. Jedoch wenn eine der beiden eine 0 hat und die andere eine 9 dann heißt es ja 9/0 und ich möchte das mir in der 3. Spalte eine 9 angezeigt wird aber es wird mir einfach nichts angezeigt. Könnt Ihr mir helfen wie ich das Problem beseitigen kann?

Danke im vorraus!
Zitieren to top
#2
=WENNFEHLER(A1/B1;A1)
=WENNFEHLER(9/0;9)
Zitieren to top
#3
Danke sehr! Smile
Zitieren to top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste