Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Wenn Funktion mit der Zeit
#1
Einen schönen guten Morgen an alle Exelfreund
Ich besitze Exel 2007 Home and Student
Folgendes Problem beschäftigt mich seit Tagen.
Es geht um die Wenn Funktion mit der Zeit.
Folgendes alles zellen sind im Format 00:00 formatiert (Stunde/Minute)
In der Zelle B11 steht der Anfang der Arbeit 7:00 in der Zelle D11 steht das Ende der Arbeizszeit 13:15.
In der Zelle I11 steht das Ergebnis also 6:15 Stunden gearbeitet.
Mein Problem, ich möchte in Zelle H11 das eigentliche "Stunden Soll"(festgelegt durch Arbeitsvertrag) es sind immer 6 Stunden.
ich habe es mir so gedacht steht in der Zelle I11 ein Ergebnis soll in der Zelle H11 die 6 Stunden erscheinen.
Seht in der Zelle I11 nichts, soll auch in Zelle H11 nichts stehen!
Kann mir jemand weiterhelfen?
E-Mail: ghinneburg@xxxxxxxx.de

E-Mail-Adresse wegen Gefahr von Spam-Bots unkenntlich gemacht.
Moderator
[Bild: smilie.php?smile_ID=1810]
Antwortento top
#2
Hallo Guenther,

Formel in H11: =WENN(I11="";"";6/24)

Gruß Uwe
[-] Folgende(r) 1 Benutzer sagt Danke an Kuwer für diesen Beitrag:
  • Guenther52
Antwortento top
#3
Vielen Dank für die Schelle Antwort!
Es funktioniert Super, Danke
Gruß
Günther
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste