Das Clever-Excel-Forum.de - Treffen
... 14.-16. September 2018 im Allgäu ...

Wenn Dann aus Liste auswählen und anzeigen
#1
Guten Abend liebe Forum Mitglieder,

erstmals möchte ich mich im Voraus für alle Mühen bedanken.
Bei meinem Problem handelt es sich um die Anzeige eines Wertes wenn ich auf der 1. Tabelle aus der Liste (der Inhalt ist in der 2. Tabelle geankert) eine Auswahl treffe, dass der Wert direkt neben der Spalte angezeigt werden soll.

Im Anhang hier die Mappe

Vielen lieben Dank nochmals

Dateiupload bitte im Forum - wie's geht: http://www.clever-excel-forum.de/thread-326.html ..eu/show.php?file=9b7f4c-1458155363.png
Dateiupload bitte im Forum - wie's geht: http://www.clever-excel-forum.de/thread-326.html ..eu/show.php?file=b56957-1458155415.png


Angehängte Dateien Thumbnail(s)
       
to top
#2
Hola,

dann schau dir mal den Sverweis an.

Gruß,
steve1da
to top
#3
Hallo,

Formel in B2: =SVERWEIS(A2;Tabelle2!A$2:B$4;2;0)

Gruß Uwe
to top
#4
Ihr seid die Besten vielen herzlichen Dank, das ist genau das wonach ich gesucht habe 

Vielen vielen Dank *thumbsup*
to top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste