Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Rohertrag automatisch berechnen
#1
Hallo Leute,
ich sitze nun stundenlang an einer Exceldatei Undecided

Ich versuche aus einem EK +19% MwSt. + 15 % Amazon einen VK Amazonpreis mit 15% Rohertrag zu berechnen.

Ich habe mal meinen Versuch als Exceldatei mit hochgeladen...

PS. In der Zelle D soll dann automatisch der VK Preis stehen der sich durch die oben genannten Faktoren  generiert.


Ich hoffe es gibt jemanden der mir die Datei anpassen kann. 22

Danke im Voraus
SVENJA


Angehängte Dateien
.xlsx   Rohertrag.xlsx (Größe: 12,05 KB / Downloads: 8)
Antwortento top
#2
(17.06.2016, 22:48)svenja1986 schrieb: Hallo Leute,
ich sitze nun stundenlang an einer Exceldatei Undecided
...
Danke im Voraus
SVENJA

Hallo Svenja, bitte sei mir nicht böse, aber beim Anblick der Formeln glaube ich das sofort. Außerdem glaube ich, dass wir sowas schon hier hatten. Das hier - bitte - geht gar nicht; sorry...

Arbeitsblatt mit dem Namen 'Tabelle1'
 DEFGHIJK
1VK AmazonMwsTMwstohne mwstAmazonNetto
 Amazon
RohertragRohertrag
2Hier muss sich der VK
automatisch berechnen
 1= 19% 2=7% 15 %
314,9912,85 €12,14 €2,25 €9,89 €1,44 €9,63%

ZelleFormel
F3=WENN(SUMME(E3=1);SUMME(D3*19/100);WENN(SUMME(E3=2);SUMME(D3*7/100);SUMME(0)))
G3=SUMME(D3-F3)
H3=SUMME(D3*$H$2/100)
I3=SUMME(D3-F3-H3)
J3=SUMME(I3-C3)
K3=SUMME(J3/D3)
cu Jörg eine Rückmeldung wäre ganz reizend XL2003 bis XL2016
Antwortento top
#3
Thumbs Down 
Hallo Svenja

Lass mich raten: Deine Lieblingsfunktion ist .... SUMME().

Wusstest du schon dass deine Formeln viel kürzer werden wenn du SUMME() durch MIN() ersetzt?
Und noch kürzer werden sie wenn du stattdessen N() verwendest!

EXCEL IS AMAZING!!1!!elf!!!!

05 05 05
Wir sehen uns!
... shift-del
Hinweise zu meiner Hilfe in Foren
Excel Super-Funktionen: VERWEIS(), INDEX(), WAHL()
Antwortento top
#4
Thumbs Down 
Ich glaube Ihr beide wisst es auch nicht besser, nur am meckern und kein Lösungsansatz Dodgy
Antwortento top
#5
Hi Svenja,

ich verstehe noch nicht ganz, was du wo erreichen willst. Die Formeln an sich können gekürzt werden, das ist kein Problem, doch wie genau soll sich der Amazon-VK zusammensetzen?
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) http://www.sprueche-zum-nachdenken.eu
Antwortento top
#6
(18.06.2016, 07:48)WillWissen schrieb: Hi Svenja,

ich verstehe noch nicht ganz, was du wo erreichen willst. Die Formeln an sich können gekürzt werden, das ist kein Problem, doch wie genau soll sich der Amazon-VK zusammensetzen?

Muster 1 kostet mich im EK 8,45 € (C3) MwsT Schlüssel ist in (E3) in F3 (Anzeige der Mwst) G3 (VK ohne Mwst) H3 (15% Verkaufsgebühren)  J3 (Anzeige des Rohertrages)
Und ich möchte gerne das ich in C nur meine Verkaufspreise eintrage und Excel generiert mir immer Amazon preise mit einem Rohertrag von 15 % (K3)

Also ich habe meinen EK   und fest in Excel hinterlegt

MwsT mal 7 % od. mal 19 %,
15 % Amazon
Rohertrag immer 15 %


Aus diesen Werten soll Excel automatisch den Amazon VK generieren...

Ich hoffe ich konnte es verständlich rüber bringen Blush

LG
SVENJA
Antwortento top
#7
Hi,

was verstehst du unter Rohertrag?
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) http://www.sprueche-zum-nachdenken.eu
Antwortento top
#8
(18.06.2016, 08:15)WillWissen schrieb: Hi,

was verstehst du unter Rohertrag?

Das was für mich am Ende überbleibt ;)
Antwortento top
#9
(18.06.2016, 08:18)svenja1986 schrieb:
(18.06.2016, 08:15)WillWissen schrieb: Hi,

was verstehst du unter Rohertrag?

Das was für mich am Ende überbleibt ;)


Nach Abzug MwsT und 15 % Amazon
Antwortento top
#10
Hi Svenja,

viel klarer ist es für mich nicht geworden. Stimmt meine bisherige Interpretation:

1. Du kaufst ein Teil um 8,45 (incl. MwSt?)?
2. Du willst dieses Teil wieder über Amazon verscherbeln und dabei 15% Gewinn machen?
3. Der bei Amazon zu erzielende VK muss deine 8,45 + 15% Aufschlag + die darauf entsprechende MwSt beinhalten?
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) http://www.sprueche-zum-nachdenken.eu
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste