Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Monatssumme aus anderem Arbeitsblatt über mehrere Spalten
#1
Hallo
habe eine Meldungslasche die nur einer bearbeiten darf, (wird täglich geändert und ausgeblendet)
und eine Jahresauswertungslasche die niemand bearbeiten darf nur zur information aller Mitarbeiter ist.

nun will ich die Monatssummen einiger dynamischer bereiche aus der Meldungslasche  in der Jahresauswertungslasche  einbringen.
wie im Beispiel gezeigt...


.xlsx   Test(neu).xlsx (Größe: 37,35 KB / Downloads: 2)

Geht das überhaupt?
wenn ja wie?
(Ohne Privot Tabelle)



Danke
Antwortento top
#2
(05.07.2015, 11:00)delenn schrieb: Geht das überhaupt?
wenn ja wie?
(Ohne Privot Tabelle)
Hallo,

.. mit einer Formel die Du nach rechts und unten ziehend kopieren kannst:

AB
12015Januar
2Gruppe1
3Affen340
Formeln der Tabelle
ZelleFormel
A3=Meldung!B1
B3=WENN(($A3="")+(TEXT($A$1+SPALTE(A1)*29;"MMMM")<>B$1);"";SUMMENPRODUKT(Meldung!$A$4:$Z$99*(TEXT(Meldung!$A$4:$A$99;"MMMM")=B$1)*(SPALTE($A$1:$Z$1)>=VERGLEICH($A3;Meldung!$A$1:$Z$1;))*(SPALTE($A$1:$Z$1)<WENNFEHLER(VERGLEICH($A4;Meldung!$A$1:$Z$1;);999))))

Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4
Gruß Werner
.. , - ...
[-] Folgende(r) 1 Benutzer sagt Danke an neopa für diesen Beitrag:
  • delenn
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste