Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Am Sonntag (23.09.) wird das Forum zwischen 06:00 Uhr und 09:00 Uhr kurzzeitig nicht erreichbar sein. Wir stellen auf SSL / HTTPS um.


HILFE! Fragebogenauswertung für Anfänger?!
#1
Hallo

Ich bin totaler Anfänger und muss in kürzester Zeit zwei Fragebögen auswerten, bzw. eigentlich drei:
Es geht um die Auswertung einer Studienreise. Der erste Fragebogen beinhaltet sowohl Nichtteilnehmer als auch Teilnehmer der Klasse, der zweite der nach der Reise abgefragt wurde richtete sich ausschließlich an Teilnehmer.
Dabei Frage ich ab, wem welche Inhalte gefallen haben/hilfreich waren usw. und möchte letztendlich auswerten welche Tagesordnungspunkte gut/schlecht waren und was man besser machen kann. Soviel zur Theorie.
Ich habe nämlich keine Ahnung wie ich das in Excel auswerten kann. habe es erst mit SPSS versucht und bin durchgedreht  53  ...und mit Excel scheint es mir nicht besser zu gehen 22  
Da ich weder die Zeit habe mich in all diese Bücher und Tipps rein zu lesen, noch den Grips das als Anfänger umzusetzen, bin ich sehr dankbar wenn mir jemand kurz weiterhelfen kann und habe beispielhaft eine Frage aufgelistet, bei der die 8 Teilnehmer (TN)  gefragt werden, welche Bestandteile der Reise Ihnen besonders wichtig sind.

Ich bin dankbar für JEDE Hilfe  05 , damit ich endlich ein paar Diagramme Zustande bringe....

DANKE!!!!


Angehängte Dateien
.xlsx   Frage.xlsx (Größe: 38,85 KB / Downloads: 5)
Antwortento top
#2
Hi Serena,

was willst du denn genau ausgewertet haben? Deine Mustertabelle gibt darüber keinen Aufschluss.


Zitat:Da ich weder die Zeit habe mich in all diese Bücher und Tipps rein zu lesen, noch den Grips das als Anfänger umzusetzen, bin ich sehr dankbar wenn mir jemand kurz weiterhelfen kann und habe beispielhaft eine Frage aufgelistet, bei der die 8 Teilnehmer (TN)  gefragt werden, welche Bestandteile der Reise Ihnen besonders wichtig sind.

Hier, glaube ich, wird dir nichts anderes übrig bleiben, als dich tatsächlich mit diesen Dingen auseinander zu setzen. Im Forum wird dir sehr gerne Hilfe gegeben, aber eine komplette Auswertung - eventuell noch mit Ausformulierung der Frgen - wird keiner machen (wollen). Das wäre ja eine Auftragsarbeit ;)
Gruß Günter
Misserfolg ist eine Chance, es beim nächsten Mal besser zu machen.
(Henry Ford) http://www.sprueche-zum-nachdenken.eu
Antwortento top
#3
Hallo,

die Arbeit fängt lange vor der Auswertung an:

1. Klare Fragen, am besten in Blöcken.
2. Nur Fragen mit Ja/Nein bzw. Punktevergabe

Der Rest ist Spielerei mit Pivot-Tabellen oder auch einfachen Formeln.

Aus Deiner Tabelle ist nicht mal ansatzweise eine Gliederung erkennbar.

Und wie Günter schon bemerkte: Grundlagen von Mathe und Excel sollte man haben oder sich erst einmal aneignen. Ich persönlich halte Deine Aussagen für seeeehr geeignet, Dir nicht zu helfen.  37 Angrysmiley
Gruß
Opa Edgar

Meine Antworten sind freiwillig und ohne Gewähr!
Über Rückmeldungen würde ich mich freuen.
Antwortento top
#4
Ui...da muss ich mich aber sehr unpassend ausgedrückt haben.
Hatte nicht vor, mich vor der Arbeit zu drücken nur einfach NULL Ahnung. Habe jetzt aber doch noch ein recht hilfreiches Tutorial gefunden dass Aufschluss gibt, wie man in Excel "trifft zu/nicht zu" verarbeitet und dann auch auszählen kann.

Danke trotzdem für die Antworten.
Vielleicht habe ich ein paar Tutorials später nochmal Fragen... Blush

Serena
Antwortento top
#5
Hallo Serena,

aus den wenigen Angaben würde ich z.B. versuchen auszuwerten, wo die meisten positiven Eindrücke entstanden sind. Ich habe dazu erst die Summe der einsen je Zeile errechnet und dann daneben den Rang dazu.

Arbeitsblatt mit dem Namen 'Sheet1'
 JK
271
362
444
553
617
726
844
917

ZelleFormel
J2=SUMME(B2:I2)
K2=RANG(J2;$J$2:$J$9)
J3=SUMME(B3:I3)
K3=RANG(J3;$J$2:$J$9)
J4=SUMME(B4:I4)
K4=RANG(J4;$J$2:$J$9)
J5=SUMME(B5:I5)
K5=RANG(J5;$J$2:$J$9)
J6=SUMME(B6:I6)
K6=RANG(J6;$J$2:$J$9)
J7=SUMME(B7:I7)
K7=RANG(J7;$J$2:$J$9)
J8=SUMME(B8:I8)
K8=RANG(J8;$J$2:$J$9)
J9=SUMME(B9:I9)
K9=RANG(J9;$J$2:$J$9)
Diese Tabelle wurde mit Tab2Html (v2.5.0) erstellt. ©Gerd alias Bamberg
   \\\|///      Hoffe, geholfen zu haben.
   ( ô ô )      Grüße, André aus G in T  
 ooO-(_)-Ooo    (Excel 97-2016)
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste