Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Die Updates sind abgeschlossen. Bitte meldet eventuelle Bugs und Auffälligkeiten im entsprechenden Forum.
Sollte das Loginfenster nicht sichtbar sein, ist es unten links. Entweder Ihr loggt Euch dort ein oder löscht den Browsercache und versucht es noch einmal.


Fragen an die Profis
#1
Hallo,

ich kenne mich ein bisschen mit dem Programm Excel aus, aber ich würde trotzdem sagen ich gehöre zu den Anfängern. Ich habe folgendes Problem:

Ich habe den 2 Spalten dividiert und in einer 3. mir das Ergebniss zeigen lassen. Jedoch wenn eine der beiden eine 0 hat und die andere eine 9 dann heißt es ja 9/0 und ich möchte das mir in der 3. Spalte eine 9 angezeigt wird aber es wird mir einfach nichts angezeigt. Könnt Ihr mir helfen wie ich das Problem beseitigen kann?

Danke im vorraus!
Antwortento top
#2
=WENNFEHLER(A1/B1;A1)
=WENNFEHLER(9/0;9)
Antwortento top
#3
Danke sehr! Smile
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste