Das Clever-Excel-Forum.de - Treffen
... 14.-16. September 2018 im Allgäu ...

[Excel] Datum ohne Trennzeichen - andere Formel
#1
Hallo!

Da ich nicht die Berechtigung zum Beitrag vom WillWissen anworten darf, hier eine andere Formel.

Tabelle1

AB
2Text oder Standardab 1930 bis 2029 bei 5 Stellen
32053002.05.1930
42014071515.07.2014
529020829.02.2008
6804201408.04.2014
71507190915.07.1909
80503197805.03.1978
Formeln der Tabelle
ZelleFormel
B3=WENN(ISTFEHLER(--TEXT(A3;"#0-#0-#0"));--TEXT(A3;"#0-#0-###0");--TEXT(A3;"#0-#0-#0"))

Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4

Gruß
Wilfried
to top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste