Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

[Excel] Datum ohne Trennzeichen - andere Formel
#1
Hallo!

Da ich nicht die Berechtigung zum Beitrag vom WillWissen anworten darf, hier eine andere Formel.

Tabelle1

AB
2Text oder Standardab 1930 bis 2029 bei 5 Stellen
32053002.05.1930
42014071515.07.2014
529020829.02.2008
6804201408.04.2014
71507190915.07.1909
80503197805.03.1978
Formeln der Tabelle
ZelleFormel
B3=WENN(ISTFEHLER(--TEXT(A3;"#0-#0-#0"));--TEXT(A3;"#0-#0-###0");--TEXT(A3;"#0-#0-#0"))

Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4

Gruß
Wilfried
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste