Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert werden. Die von diesem Forum gesetzten Cookies werden nur auf dieser Website verwendet und stellen kein Sicherheitsrisiko dar. Cookies aus diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

EXCEL
#1
Hallo,
Bin endlich in meiner wohlverdienter Rente und beschäftige mich nun ein bisschen mit Excel.
Ich hoffe dass ich hier richtig bin, bin für jede Hilfe oder Tipps dankbar.
Ich möchte in einer Spalte, wo negative und Positive Zahlen eingetragen sind, nur die Negativen Zahlen zusammen rechnen.
Gibt es hierfür auch eine Formel?
Antwortento top
#2
Hallo,

das geht z.B. mit Summewenn():

=SUMMEWENN(A1:A10;"<0")

Achte bitte darauf, dass du zukünftig deine Frage im richtigen Forum stellst. Du bist mit deiner Frage versehentlich im Forum User-Treffen gelandet.

Ich werde einen Moderator bitten den Thread entsprechend zu verschieben.

Übrigens: Auch der Betreff sollte etwas genauer sein. 'Excel' als Betreff ist wenig aussagekräftig. Ein Betreff wie 'negative Zahlen addieren' o.ä. ist deutlich sinnvoller.
Gruß
Peter
[-] Folgende(r) 1 Benutzer sagt Danke an Peter für diesen Beitrag:
  • Papa Chico
Antwortento top


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste